CHRYSLER NEON CLUB

Retroceder   CHRYSLER NEON CLUB > CHRYSLER NEON CLUB ARGENTINA > CAJAS AUTOMATICAS

PROMOCIONES PARA SOCIOS

» INDICE
» FORO
 > FAQ
» ENLACES
» BUSQUEDA
» Mensajes Recientes
Como ganar HP´s en mi...
19-abr-2014 23:18
por mktlucho
Last post by Foxg
Ayer 21:50
4 Respuestas, 36 Visitas
Como puedo mejorar el...
01-mar-2014 19:52
por JONHY
Last post by mktlucho
19-abr-2014 23:21
3 Respuestas, 161 Visitas
Neon Turbo dohc...
03-oct-2007 00:57
por bilbao_11
Last post by mktlucho
19-abr-2014 23:13
40 Respuestas, 6.584 Visitas
URGENTE necesito su...
22-mar-2014 10:32
por nitthos
Last post by CarlosSantos
19-abr-2014 16:51
8 Respuestas, 228 Visitas
Vendo estereo 2g y bulbo...
19-abr-2014 13:11
por LALO GTI
Last post by LALO GTI
19-abr-2014 13:11
0 Respuestas, 27 Visitas
necesito bujías para 2g
19-abr-2014 09:41
por mktlucho
Last post by mktlucho
19-abr-2014 09:41
0 Respuestas, 15 Visitas
Vale la pena?
14-abr-2014 18:23
por Zetzui
Last post by mktlucho
19-abr-2014 09:26
3 Respuestas, 71 Visitas
CONSULTA 185 o 175??
28-ene-2014 18:15
por Sechanfe
Last post by mktlucho
19-abr-2014 09:23
3 Respuestas, 132 Visitas
VENDO REPUESTOS NEON 1g
18-abr-2014 16:00
Last post by seba_escalada
19-abr-2014 02:41
4 Respuestas, 73 Visitas
Repuestos completo neon...
31-mar-2013 19:11
Last post by drjuanpizzi
19-abr-2014 01:39
74 Respuestas, 3.431 Visitas
» Enlaces
» Estadisticas
Usuarios: 21.912
Temas: 27.947
Mensajes: 233.429
Top Poster: richard (11.891)
¡Bienvenido a Nuestro Último Miembro, mato!
» Usuarios Online: 83
0 miembros y 83 visitantes.
No Usuarios online
Mayor cantidad de usuarios en un mismo día: 603, 20-mar-2011 a las 20:56.
Respuesta
 
Herramientas Desplegado
Antiguo 29-sep-2010, 21:34   #1
RIVEROL
Junior Member
 
Fecha de Ingreso: 26-ago-2010
Ubicación: ARAGUA
Edad: 29
Mensajes: 9
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
RIVEROL is an unknown quantity at this point
Predeterminado Falla en caja automatica de neon 2002

Buenas noches que tal antemano le felicito por la pagina es muy buena. Soy de venezuela y tengo un neon 2002 automatico. Tengo una falla extraña. Al frenar el carro me da un golpe es decir al agarrar la primera velocidad de arriba abajo, no se si me explico, osea cuando el carro va quitando los cambios y bajando la velocidad el ultimo cambio golpea es algo que no lo hace siempre de hecho cambie el tps y disminuyo bastante aunque aun lo hace de hecho si hago los cambios con la palanca de forma manual para recortar y probar bajando desde D a 3 al bajar la palanca de 3 a 1 golpea le hice mantenimiento al cuerpo de valvulas de la caja y nada lo escaneo y no da falla ni arroja ningun codigo Y los mecanicos me dicen que la caja esta muy bien de hecho el carro en velocidad no me da falla el problema es cuando me estoy deteniendo o voy a 10 km/h, sera que alguien me orienta. Me dijeron que revisara la manguera de vacio que van en en reforzador de frenos pero no le vi nada anormal. Y no se que otra cosa revisar. Cabe mencionar que la computadora de la caja es nueva y el cuerpo de solenoide.
RIVEROL está desconectado   Responder Citando
Antiguo 29-sep-2010, 22:07   #2
JOB41
Senior Member
Socio Colaborador
 
Avatar de JOB41
 
Fecha de Ingreso: 18-sep-2009
Ubicación: El Talar de Pacheco Buenos Aires
Edad: 46
Mensajes: 508
Agradecimientos: 5
Agradecido: 16 Veces en 13 Posts
Poder de Credibilidad: 5
JOB41 Va por el Buen Camino
Predeterminado

Hola Amigos, justamente a mi me pasa lo mismo, exactamente lomismo con mi neo 99. No tengo idea, por lo que será bienvenido cualquier consejo

gracias
Alvaro
JOB41 está desconectado   Responder Citando
Antiguo 29-sep-2010, 23:31   #3
RIVEROL
Junior Member
 
Fecha de Ingreso: 26-ago-2010
Ubicación: ARAGUA
Edad: 29
Mensajes: 9
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
RIVEROL is an unknown quantity at this point
Predeterminado

Bueno hermano esperemos que alguien nos de alguna ayuda por que es una falla extraña.
RIVEROL está desconectado   Responder Citando
Antiguo 30-sep-2010, 20:27   #4
ENDER
Senior Member
Socio Activo
 
Avatar de ENDER
 
Fecha de Ingreso: 31-may-2010
Ubicación: CARABOBO
Mensajes: 293
Agradecimientos: 1
Agradecido: 42 Veces en 41 Posts
Poder de Credibilidad: 4
ENDER Va por el Buen Camino
Predeterminado

Q tal amigos tengo algunos consejos q quizas los puedan ayudar,,lo primero es checar las bases o soportes quizas alguna este rota y haga ese movimiento es probable.! si no es eso y recien bajaron o repararon la caja quizas haga falta hacer la graduacion de la guaya de acelerador con las especificaciones exactas q indica el manual al igual q el ajuste de la banda o cinta de retirada igualmente con las especificaciones exactas q indica el manual.... si todo esto no funciona y persiste quizas el piston del acumulador este roto ya q original es plastico o sus retenes o cellos tengan mucho desgaste y pierda presion con facilidad tambien ese piston trae un resorte q puede estar fuera de especificacion para este ultimo o para lo del piston sera necesario desarmar la caja pero con tan solo sacar el cuerpo de valvulas se podra sacar,, lo de graduacion q le indiq antes se hace por fuera sin desarmar la caja y solo bastara con quitar la bateria y su soporte, por otra parte y por ultimo el tipo de aceite q usan tambien es importante cualquier cambio de aceite q hagan y no sea el especificado dejara algun problema lo mejor es usar el recomendado por el fabricante espero q les ayude en algo mi comentario amigos ...suerte
ENDER está desconectado   Responder Citando
Antiguo 30-sep-2010, 20:56   #5
RIVEROL
Junior Member
 
Fecha de Ingreso: 26-ago-2010
Ubicación: ARAGUA
Edad: 29
Mensajes: 9
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
RIVEROL is an unknown quantity at this point
Predeterminado

Buenas noches amigo gracias por tu aporte, la verdad la caja no a sido tocada, las bases estan bien, la guaya del acelerador se podria probar ya que en oportunidades lo siento acelerado solo de hecho es tanto asi que al prender el carro y dejarlo andar sin tocar el acelerador alcanza una velocidad de 25 km/h cosa que no se si sea normal. La graduacion de la banda o cinta de retirada la verdad no se que sera. La falla no es constante de hecho mejoro desde que cambie la valvula tps pero a pesar que hace con menor frecuencia la falla en ocaciones la hace. Si tienes otro dato agradecido amigo..
RIVEROL está desconectado   Responder Citando
Antiguo 05-oct-2010, 17:33   #6
LEGULEYO
Senior Member
Socio Activo
 
Fecha de Ingreso: 11-ene-2010
Ubicación: veracruz
Edad: 34
Mensajes: 211
Agradecimientos: 4
Agradecido: 3 Veces en 3 Posts
Poder de Credibilidad: 5
LEGULEYO is an unknown quantity at this point
Predeterminado

has revisar tus soportes de la caja y del motor ese golpeteo es caracteristico checa el nivel de aceite de tu caja no creo que sea un problema mayor
__________________
LEGULEYO

LO MEJOR DE LA VIDA ES GRATIS.....
LEGULEYO está desconectado   Responder Citando
Antiguo 07-oct-2010, 00:31   #7
Coke
Junior Member
 
Fecha de Ingreso: 06-oct-2010
Ubicación: santiago
Edad: 48
Mensajes: 2
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
Coke is an unknown quantity at this point
Predeterminado

revisa los soporte motor puede que esten cortados en algun punto por lo que al arrancar produce mas traccion al motor provocando los sintomas que describes
Coke está desconectado   Responder Citando
Antiguo 08-oct-2010, 22:59   #8
RIVEROL
Junior Member
 
Fecha de Ingreso: 26-ago-2010
Ubicación: ARAGUA
Edad: 29
Mensajes: 9
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
RIVEROL is an unknown quantity at this point
Predeterminado

Eñ soporte superior esta roto y bueno cuando lo compre la persona me dijo que eran nuevos todos por eso los habia descartado. Pero voy a mandar arevisar el soporte de la caja a ver que tal. Gracias por el aporte ojala sea eso.
RIVEROL está desconectado   Responder Citando
Antiguo 14-nov-2010, 10:05   #9
RIVEROL
Junior Member
 
Fecha de Ingreso: 26-ago-2010
Ubicación: ARAGUA
Edad: 29
Mensajes: 9
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
RIVEROL is an unknown quantity at this point
Predeterminado

Buen dia le cambie los soportes al motor del carro y aun hace la falla. Lo lleve a scanear con el drb3 y no arojo falla alguna ni en la caja ni en el motor. Que sera aun hace la falla al frenar golpea o sin frenar bajo la palanca de drive a primera esta baja la velocidad de golpe. Me comentaron algo sobre un vacun no se si sea sierto.
RIVEROL está desconectado   Responder Citando
Antiguo 21-nov-2010, 22:46   #10
richard
Moderador
100% Fanatico
 
Fecha de Ingreso: 04-jun-2007
Ubicación: zona norte
Mensajes: 11.891
Agradecimientos: 58
Agradecido: 765 Veces en 666 Posts
Poder de Credibilidad: 25
richard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to beholdrichard is a splendid one to behold
Predeterminado

Este problema te apareció luego de cambiar el cuerpo de solenoides, se colocó un repuesto original?
richard está desconectado   Responder Citando
Antiguo 23-nov-2010, 15:08   #11
lejovaga
Junior Member
 
Fecha de Ingreso: 24-jun-2009
Ubicación: anzoategui
Mensajes: 1
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
lejovaga is an unknown quantity at this point
Predeterminado

Buenas tardes primero que todo los felicito por esta excelente pagina yo soy de Venezuela anzoategui tengo un neón 2001 LE y el carro me esta presentando falla con la caja no realiza los cambios bien y se queda en las arrancadas y da el golpeteo eso es los soportes
otra cosa lo quiero poner sincrónico quisiera que me informaran si hay algún problema al realizar el cambio con el sistema eléctrico el neón sincrónico es mucho mejor y no da tanto problema? agradezco su colaboración al respecto para poder estar atento ante los cambios que le quiero realizar a mi carro gracias y saludos cordiales.

Última edición por lejovaga; 24-nov-2010 a las 22:31
lejovaga está desconectado   Responder Citando
Antiguo 03-dic-2010, 12:55   #12
RIVEROL
Junior Member
 
Fecha de Ingreso: 26-ago-2010
Ubicación: ARAGUA
Edad: 29
Mensajes: 9
Agradecimientos: 0
Agradecido: 0 Veces en 0 Posts
Poder de Credibilidad: 0
RIVEROL is an unknown quantity at this point
Predeterminado

La falla la presento desdeque lo compre hermano aun cuando le compre el paquete de solenoide continuo con la falla le compre la computadora de la caja y se le quito por varias semanas luego regreso la falla. Lo escaneo y no sale falla alguna la flla la hace unicamente bajando la velocidad apenas la aguja toca los 10 km/h
RIVEROL está desconectado   Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Powered by vBadvanced CMPS v3.2.1

La franja horaria es GMT -3. Ahora son las 02:23.


Powered by : vBulletin® Versión 3.8.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com